[sdlsound] libFLAC 1.0.3

Ryan C. Gordon icculus at clutteredmind.org
Sun Jul 7 12:35:45 EDT 2002

> Or should we drop support for older versions and just tell people to
> install the latest?

I can put a test in configure.in, if you can tell me what changed.


More information about the sdlsound mailing list