[physfs] builtin libz, ARM cross-compile

David Hedbor david at hedbor.org
Tue Apr 1 01:42:56 EST 2003

"Ryan C. Gordon" <icculus at clutteredmind.org> writes:

> What version of autoconf/automake are you using?

autoconf 2.13, automake 1.4. It seems like upgrading to a newer
automake fixed the problem. Damn debian for using old stuff
sometimes. To be exact, using automake 1.5 or newer seems to have
fixed the issue.

[ Below is a random fortune, which is unrelated to the above message. ]
Q:	What's yellow, and equivalent to the Axiom of Choice?
A:	Zorn's Lemon.

More information about the physfs mailing list