[lokisetup] Proper patch for gtk2 support

Jeremy White jwhite at codeweavers.com
Wed Feb 8 14:57:00 EST 2006

> We'll also need to make sure that setupdb is compiled with libxml2
> support when enabling GTK2. So more patching work is in order.

I went to go do that extra work, and found it already done!


More information about the Lokisetup mailing list