[lokisetup] make fails for last cvs for loki_setup

Olivier Kaloudoff kalou at kalou.net
Sat Dec 4 05:27:14 EST 2004

On Thu, 2 Dec 2004, Stephane Peter wrote:

> loki_setup currently requires libglade version 1, you are trying to use 
> version 2. Same goes for the libxml library on which libglade depends.

thank you Stephane, works great now.

More information about the Lokisetup mailing list