[lokisetup] autogen.sh

zakk zakk at timedoctor.org
Sat Sep 21 22:34:10 EDT 2002

On Sat, 2002-09-21 at 22:11, Stéphane Peter wrote:
> What version of autoconf do you have on your system ? I recommend 2.5x
> at least, even though earlier 2.1x releases should work as well.
> -- 
> Stephane Peter
> Sr. Software Engineer
> Codehost, Inc.
Perhaps we could generate some sample output files and leave them in
zakk at timedoctor.org

More information about the Lokisetup mailing list