[lokisetup] autogen.sh

Stéphane Peter megastep at megastep.org
Sat Sep 21 22:11:03 EDT 2002

What version of autoconf do you have on your system ? I recommend 2.5x
at least, even though earlier 2.1x releases should work as well.

Le sam 21/09/2002 à 17:36, zakk a écrit :
> ...isn't working on my copy of Ryan's vbb...
> I'm getting a bit of usage document after the normal cross compiling
> messages...
> -- 
> -zakk
> zakk at timedoctor.org
> http://www.icculus.org/lgfaq/
Stephane Peter
Sr. Software Engineer
Codehost, Inc.

More information about the Lokisetup mailing list