Timothee Besset ttimo at
Mon Jun 3 04:28:54 EDT 2002

Ok, I took more time to look at the problem. Turns out what I needed to do
was replace -lcurses by -lncurses -lgpm

libcurses.a is absent from the system, and linking with libncurses.a
requires libgpm.a too here..


More information about the Lokisetup mailing list