[Gtkradiant] Broken tutorial?

Nerius Landys nlandys at gmail.com
Thu Jan 14 14:55:30 CST 2010

Looks like you were trying to compile and run 1.5.  I don't believe
that version is supported anymore.  I had similar problems with it.
TTimo told me to move on to 1.6, which is supported, and I've been a
happy camper ever since.

More information about the Gtkradiant mailing list