[Gtkradiant] GTKRadiant Bug Report

SmallPileofGibs spog at planetquake.com
Tue Oct 26 12:47:21 CDT 2004


> Can you give us a software that can work with some other GNU/Linux Dists please ? :-)
> Thanks,
> Alan

You need to download and install gtkglext before you install GtkRadiant 1.5.

gtkglext for Mandrake 10.0:

gtkglext for Mandrake 10.1:

As you're running Mandrake 10.0, you probably want to use the first link. That version should work fine with GtkRadiant.


More information about the Gtkradiant mailing list