[cod] Patch 1.2 requires glibc 2.3 OMG!!!

Christopher Kunz chrislist at de-punkt.de
Sat Jan 31 08:04:22 EST 2004

Daniel Rudolph wrote:

> If i install that lib in debian i have a slight problem.
> The libstdc++5 is only in unstable.

Incorrect. It is also in testing.


More information about the Cod mailing list