[bf1942] bfv linux servers not showing on ASE?

Steven Hartland killing at multiplay.co.uk
Mon Mar 22 20:38:21 EST 2004

Hmm reply to all not going to the list??

Looked under bf1942 as well still no see here's a selection of servers
that should be there:
Multiplay.co.uk :: Public #1

[=UBA=] Vietnam Server

NPU :: Battlefield Vietnam #1

    Steve / K

----- Original Message ----- 
From: "d p chang" <weasel at meer.net>
To: <killing at multiplay.co.uk>
Sent: Tuesday, March 23, 2004 1:04 AM
Subject: Re: [bf1942] bfv linux servers not showing on ASE?

> > Also tried aseport = 0 no joy either way.
> > bf1942 servers using the same config options on the
> > same machine show up just fine.
> the ase libraries that were checked in for bfv report themselves as
> bf1942 servers. last i knew dice canada was still waiting for new libraries
> \p
> ---
> Who made the world I cannot tell; \ 'Tis made, and here am I in hell. \
> My hand, though now my knuckles bleed, \ I never soiled with such a
> deed. --- A. E. Housman

This e.mail is private and confidential between Multiplay (UK) Ltd. and the person or entity to whom it is addressed. In the event of misdirection, the recipient is prohibited from using, copying, printing or otherwise disseminating it or any information contained in it. 

In the event of misdirection, illegible or incomplete transmission please telephone (023) 8024 3137
or return the E.mail to postmaster at multiplay.co.uk.

More information about the Bf1942 mailing list