NeoCool's Realm

Package news (20040101)


Latest version: 5.0.91
Drop-in replacement. Testsuite now needs a valid /etc/mtab with at least one entry to pass the df-test.


Latest version: 0.9.15-pre4


Latest version: 2.5.9
Works as a drop-in replacement.


Latest version: 4.0b
The automake testsuite barfs when using this new sed version. libobj7.test has a sed expression which either triggers a bug in the beta version or might be deprecated. I went back to 4.0.9 without further investigation.


Latest version: 1.13.92
Does not need the 'dotdot-vulnerability' patch anymore. Works as a drop-in replacement apart from this.

Logo. Created by Boris Buegling. 100 % handcoded HTML. Created with ViM.