Alejandro Néstor Vargas anv at
Thu Dec 19 10:59:19 EST 2002

I'm trying to run quake2-r0.14.1-io2 (under linuux) with ref_soft but I obtain a
segmentation fault error. With my very old version of quake2 for linux it works ok. Any
Alejandro Néstor Vargas
E-mail: anv at
Jabber: anv at
ICQ: 20528995.
Departamento de Desarrollo
X Net Cuyo S.A.

More information about the quake2 mailing list