[openbox] obconf-1.5 make problem (openbsd 3.4)

Tim Riley tr at slackzone.org
Tue Feb 3 03:29:46 EST 2004

El mar, 03-02-2004 a las 07:07, Mike escribió:
> Guess noone's tried to compile obconf with gcc < 3.x?
I have a patch for this.

Will apply it to CVS tonight.

Thank you for your patience.

- Tim

More information about the openbox mailing list