glibc 2.2?

John Quigley jmquigs at
Sat Nov 16 15:34:34 EST 2002

Is its safe these days to build game binaries that require glibc 2.2?  I've 
made that assumption in the past, but I want to verify it.  If not, what's a 
good glibc 2.1 based distro for building?


- jq

More information about the Lokisetup mailing list