[Gtkradiant] [Bug 1061] GtkRadiant does not build with gcc 4.0

bugzilla-daemon at zerowing.idsoftware.com bugzilla-daemon at zerowing.idsoftware.com
Sun Jun 5 16:56:45 CDT 2005


------- Additional Comments From david_costanzo at yahoo.com  2005-06-05 16:56 -------
Wahoo! Subversion snapshot 5160 builds with gcc 4.0.  Thank you for all your work.

Configure bugmail: http://zerowing.idsoftware.com/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.

More information about the Gtkradiant mailing list